Blog Brèves Essais Forum Boutique Annuaire Dossiers Voitures Occasions Assurance auto Devenir membre Se connecter
Echangez avec des propriétaires et des passionnés de Renault ZOE.
28 messages Page 3 sur 3
Sam 24 Mar 2018 12:28
Bonjour
plusieurs volts de différences à vide, entre le compteur et le garage?
c'est bien ton installation qui a un problème de faux contact
à mon avis sur le fil vert/jaune (terre)
quelquefois, les câbles , on trouve une pellicule de plastique transparente , difficile à voir au dénudage , surtout lorsque la luminosité est faible, elle provoque un contact imparfait si on n'y prend garde
débranche tout , fil à fil pour vérifié la propreté des bouts de contacts.
Patrick
Kia soul EV ( de base) acheté le 17/11/2015 >84000kms
précédemment en LEAF1 (achetée, puis revendue sans problèmes ) de 07/2012 à 12/2015 >77000kms
En se partageant, le savoir ne se divise pas,
il se multiplie.

Ces publicités ne sont plus affichées lorsque vous êtes membre d'Automobile Propre. Inscrivez-vous !

Lun 26 Mar 2018 21:58
Bonsoir,

heureux de voir que des personnes rencontrent des problèmes identiques aux miens.

Par contre quelques remarques suite à la lecture de ce topic :
1- ça arrive aussi sur les R240, ce qui est mon cas
2- la piste du logiciel BMS est à prendre au sérieux car perso je rencontre le problème DEPUIS la mise à jour du BMS qui a été réalisé pour cause de rendement de batterie à - de 70%.
3- ça faisait deux ans que j'avais la zoé et aucun problème de charge avant.
4- débrancher / rebrancher permet de faire fonctionner la charge dans la plupart des cas

Je vais attendre l'électricien pour avoir une valeur 'officielle' mais le bug du soft du BMS retournant une mauvaise valeur de terre me semble la plus cohérente ... aux vues des commentaires ici et de mon expérience.

Pour information j'ai un petit dongle ODB2 et en effet j'ai constaté que la valeur mesurée variait entre 16 Ohms et 260 Ohms ....

Daniel
Mar 27 Mar 2018 09:43
Bonjour
@ Bandenabos, bienvenu sur le forum
depuis 2 ans, débrancher puis rebrancher la voiture, un fil à pu se dévisser et provoquer un faux contact intermittent,
d'ou les variations de valeur de terre. c'e'st aussi une piste à vérifier!
au moindre problème sur une installation électrique, vérifier tous les serrages, pour cela ne pas hésiter à tirer sur les fils pour constater qu'ils sont parfaitement serré.
de visu, regarder si il n'y a pas un début d'échauffement ou de corrosion.
un petit coup de tournevis, et , souvent, on fait plus qu'un quart de tour, preuve qu'il y a un problème.

Patrick
Kia soul EV ( de base) acheté le 17/11/2015 >84000kms
précédemment en LEAF1 (achetée, puis revendue sans problèmes ) de 07/2012 à 12/2015 >77000kms
En se partageant, le savoir ne se divise pas,
il se multiplie.
Lun 30 Avr 2018 12:05
Bon des petites nouvelles.
Notre ZOE est chez Renault depuis 10 jours.
Ils ont apparemment réinitialiser le module qui gère la charge et il semblerait qu'une fonction était male paramétrée.
Chez eux la charge ne pose pas de pb...
Un technicien est venu à la maison pour faire des essais et mesures, mais il n'a pas réussi à lancer son logiciel.
Il est venu avec la voiture quasiment pleine, et quand il l'a branché la charge n'a jamais démarrée...
Donc il est reparti avec la voiture.
Same player shoot again...
En attendant j'ai une ZOE ancienne génération 100 km d'autonomie ça fait bizarre. Mais elle au moins elle charge à chaque fois.
Moralité Renault a dégradé le service de recharge en voulant mettre trop de filtres...
On quitte le thermique pour une Zoe et une Tesla S75
Mar 1 Mai 2018 10:04
Suite et fin?

Ils sont revenus à deux cette fois..
Leur soft a fonctionné cette fois.
Bien sûr ils sont revenus voiture chargée à 99% donc la charge ne partait pas.
Ça a quand même permis de faire les mesures, toutes les cellules sont en bon état et équilibrées. Et miracle la mesure de terre à la voiture est de 10 Ohms. Donc excellente.
Du coup je les ai envoyé faire un tour sans le mode éco. Ils sont revenus avec 85% et là la charge est partie normalement.

Donc leur conclusion : la partie soft du calculateur était buggée et une nouvelle version était disponible, ils ont fait un upgrade.

À voir dans la durée maintenant.
On quitte le thermique pour une Zoe et une Tesla S75
Mer 16 Mai 2018 17:54
Alors,
Ça fait 15 jours que je n'ai plus de problème de charge.
Donc la mise à jour a à priori réglé le problème.
Par contre au sujet de la planification, la première semaine j'ai branché la voiture tous les soirs et la voiture a respectée les horaires (de nuit).
En fin de semaine dernière la voiture a peu servie et a passé plusieurs jours sans être branchée.
Hier je l'ai rebranchée et elle s'est mise à charger instantanément sans respecter les horaires programmés.
Du coup la question est :
Avez vous remarqué ce phénomène si un programme quotidien est renseigné et que l'on saute un jour, la charge démarre instantanément quand on branche la voiture le jour suivant ?
On quitte le thermique pour une Zoe et une Tesla S75
Mer 16 Mai 2018 22:12
Il est possible que cela soit un système similaire à ce qui existe chez Tesla ou autre constructeur de voiture électrique.

L'idée est que la charge programmée peut être "loupée" pour x raisons (voiture non branchée au moment de la programmation, départ précipité, ...).

Dans ce cas, la charge de la voiture se fera "dès que possible à la prochaine recharge". Cette condition est souvent limitée dans le temps, par exemple dans les 6h qui suivent l'heure initialement programmée.

Je ne connais pas les règles applicables pour la Zoé (je n'en ai pas).
Tesla Model S 100D - AP2 PUP SR | Bordeaux | Lien de parrainage sur demande
Ven 18 Mai 2018 12:26
dmc12 a écrit:

Dans ce cas, la charge de la voiture se fera "dès que possible à la prochaine recharge". Cette condition est souvent limitée dans le temps, par exemple dans les 6h qui suivent l'heure initialement programmée.

Je ne connais pas les règles applicables pour la Zoé (je n'en ai pas).


Je comprends l'idée

Alors sur Tesla je n'ai jamais constaté ce phénomène peut-être parceque je l'ai toujours re branchée après ce fameux laps de temps.

Sur la ZOE je ferai plus d'essais.

Ce qui est surprenant du coup c'est que Tesla attend une heure de début puis s'arrête au niveau demandé alors que Renault marche (normalement) sur une plage horaire, début, fin quelque soit le niveau de charge.

Donc je m'attendrais plus à ce type de fonctionnement chez Tesla que chez Renault.
On quitte le thermique pour une Zoe et une Tesla S75
28 messages Page 3 sur 3


Devis wallbox voiture électrique